Skip to main content

PI78764: CJSA TRANSACTION SECURITY VIOLATION BY CICS DEFAULT USER

After upgrading CICS to the newest RSU level, including Liberty v16.0.0.3 RACF security violations in the CICS log appear.